How to install libpocozip9v5-dbg on Debian 9 (Stretch)