How to remove libpocoxml9v5 from Debian 9 (Stretch)