How to remove libpocoxml9v5-dbg from Debian 9 (Stretch)