How to install libpocoxml9v5-dbg on Debian 9 (Stretch)