How to remove libpocoutil9v5 from Debian 9 (Stretch)