How to remove libpocoutil9v5-dbg from Debian 9 (Stretch)