How to remove libpocosqlite9v5 from Debian 9 (Stretch)