How to remove libpocosqlite9v5-dbg from Debian 9 (Stretch)