How to remove libpocoodbc9v5-dbg from Debian 9 (Stretch)