How to remove libpocomysql9v5 from Debian 9 (Stretch)