How to install libpocofoundation9v5-dbg on Debian 9 (Stretch)