How to remove libpocodata9v5 from Debian 9 (Stretch)