How to remove libpocodata9v5-dbg from Debian 9 (Stretch)