How to install libpoco-dev on Debian 9 (Stretch)