How to remove libplymouth4 from Debian 9 (Stretch)