How to install libplymouth4 on Debian 9 (Stretch)