How to remove libplumbgpl2 from Debian 9 (Stretch)