How to remove libplumbgpl2-dev from Debian 9 (Stretch)