How to remove libplumb2-dev from Debian 9 (Stretch)