How to install libplumb2-dev on Debian 9 (Stretch)