How to remove libplucene-perl from Debian 9 (Stretch)