How to remove libplplot-ocaml from Debian 9 (Stretch)