How to install libplplot-java on Debian 9 (Stretch)