How to remove libplplot-dev from Debian 9 (Stretch)