How to install libploticus0 on Debian 9 (Stretch)