How to install libplot2c2 on Debian 9 (Stretch)