How to install libploop-dev on Debian 9 (Stretch)