How to install libplist-utils on Debian 9 (Stretch)