How to remove libplib1 from Debian 9 (Stretch)