How to install libplib1 on Debian 9 (Stretch)