How to install libplib-doc on Debian 9 (Stretch)