How to install libplexus-interactivity-api-java-doc on Debian 9 (Stretch)