How to install libplexus-interactivity-api-java on Debian 9 (Stretch)