How to install libplexus-i18n-java on Debian 9 (Stretch)