How to remove libplexus-container-default1.5-java from Debian 9 (Stretch)