How to install libplexus-component-api-java on Debian 9 (Stretch)