How to install libplb-doc on Debian 9 (Stretch)