How to install libplb-dbg on Debian 9 (Stretch)