How to remove libpkcs11-helper1 from Debian 9 (Stretch)