How to install libpixman-1-dev on Debian 9 (Stretch)