How to install libpixelmed-codec-java on Debian 9 (Stretch)