How to install libpisync1 on Debian 9 (Stretch)