How to install libpipeline1 on Debian 9 (Stretch)