How to install libpiano-dev on Debian 9 (Stretch)