How to remove libphp7.0-embed from Debian 9 (Stretch)