How to remove libphp-embed from Debian 9 (Stretch)