How to remove libphonon4qt5-dev from Debian 9 (Stretch)