How to remove libphonon4qt5-4 from Debian 9 (Stretch)