How to install libphone-ui-shr-data on Debian 9 (Stretch)