How to install libphone-ui-dev on Debian 9 (Stretch)